Probleem raadioga.

Heli ja videotehnikaga puudutavad postitused
Vasta
cannon
Tänanud: 0
Tänatud: 0

Probleem raadioga.

Postitus Postitas cannon » 15 Mär 2016 13:12

Tere!

Palun abi probleemi lahendamisel. Nimelt näitab Siemens NCDC2013 ekraanil,et puudub ühendus kõlariga,st.et kõlarimärgil on punane joon peal. Kompuuter töötab,cd võtab sisse ja töötab,ainult et heli puudub :( Mis võib viga olla?

Kasutaja avatar
Martink91
Klubiliige
Postitusi: 2445
Liitunud: 24 Dets 2012 14:00
Auto: 3.0DTI 3.5 Bi-turbo
Asukoht: Keila/Tallinn
Tänanud: 9 korda
Tänatud: 34 korda

Re: Probleem raadioga.

Postitus Postitas Martink91 » 15 Mär 2016 14:40

pigem on "mute" peal, mitte ühenduse puudus mõne kõlariga :D
53917831 Diagnost
võtmed viewtopic.php?f=23&t=13081
kasutatud varuosad viewtopic.php?f=23&t=10487
tööriistad viewtopic.php?f=49&t=13534

Kasutaja avatar
vivaldi
Klubiliige
Postitusi: 1123
Liitunud: 12 Jaan 2008 20:10
Asukoht: Pärnu
Tänanud: 0
Tänatud: 2 korda

Re: Probleem raadioga.

Postitus Postitas vivaldi » 15 Mär 2016 15:19

Martink91 kirjutas:pigem on "mute" peal, mitte ühenduse puudus mõne kõlariga :D
Ei tea et mute nuppu sellel oleks.

Kas äkki on tehase Bose süsteem peal ja võim läbi?
MB W211 E320CDI, Opel Omega B 3,0d, Opel Omega B C20NE

Kasutaja avatar
reims86
Huviline
Postitusi: 1110
Liitunud: 26 Jaan 2009 11:05
Asukoht: Pärnumaa
Tänanud: 0
Tänatud: 0

Re: Probleem raadioga.

Postitus Postitas reims86 » 15 Mär 2016 17:00

Kas mute ei ole siis, kui volume keerata nn nulli :idea:
Navara D40 2010a 8) , Audi A4 2,5TDI 1999a, Opel Corsa 1,4 2015a, Voyager 99a

Kasutaja avatar
Tomzz
Klubiliige
Postitusi: 1775
Liitunud: 24 Jaan 2010 12:13
Asukoht: P.ä.r.n.U
Tänanud: 39 korda
Tänatud: 14 korda

Re: Probleem raadioga.

Postitus Postitas Tomzz » 15 Mär 2016 18:24

Minul alles hiljuti tegi bose sama nalja. Aga pärast akujuhtme maha võtmist korraks asi paranes :)
Old Opels Never Die,They Just Go FASTER!
Y32SE + LSD

cannon
Tänanud: 0
Tänatud: 0

Re: Probleem raadioga.

Postitus Postitas cannon » 15 Mär 2016 18:52

Bose süsteem on jah.Võtsin raadio välja ja ühendasin siis uuesti ära,ei mingit muutust. Aga kus selle aparaadi võim asub ning kas ja kus seda remontida saab? Tänud ette.

Kasutaja avatar
Andrus
Klubiliige
Postitusi: 365
Liitunud: 07 Veebr 2007 09:15
Auto: Omega Fl 3.0dti
Asukoht: Rõngu
Tänanud: 4 korda
Tänatud: 8 korda

Re: Probleem raadioga.

Postitus Postitas Andrus » 15 Mär 2016 20:40

Sedaanil peaks pagasnikus aknalaua küljes olema ja universaalil paremal pool tagatule läheduses vist (mul vähemalt juhtmed seal :D )
Omega Fl 2002 a. 3.0dti manuaal+lsd
Omega Caravan Fl 2002 a. 3.0dti automaat+lsd
Kawasaki VN 1500 cm³ Mean Streak

omegaruulib
Huviline
Postitusi: 125
Liitunud: 02 Okt 2014 20:13
Asukoht: Viljandi
Tänanud: 0
Tänatud: 0

Re: Probleem raadioga.

Postitus Postitas omegaruulib » 16 Mär 2016 21:32

Tallinnas parandab neid raadioid Remondiekspert Oü. Nädalaga tehti korda. Mu omegal heli hakkis, vahest mängis ja vahest mitte. Aga asja sai. Garangii tehtud tööle oli 4 kuud ja siiani toimib väga hästi. Võimendi on universaalil jah paremal küljem pagassis, et täielikult kätte saada, pead väheke lammutama, aga keerulist pole midagi. Edu

Vasta